Kupplung trennt nicht

  • Hallo,

    ich habe ein Problem mit der Kupplung nach dem Kettenwechsel.

    Hab das kleine Kupplungshebelgehäuse abgebaut - Ritzel und Kette erneuert - Gehäuse wieder eingebaut aber sie trennt nicht mehr richtig.

    Hab ich etwas übersehen? :rolleyes:

    -- vor dem Ausbau war alles ok

  • Hi.

    Hast Du ggf. ein Bild von dem, was Du da abgebaut hast. Da muss doch nur die Ritzelabdeckung (Teil No. 7) runter und kein Deckel von der Kupplung?

    Wie genau äußert sich das "Trennt nicht"?

    Files

    LG
    Hans


    Sobald Du auf dem Moped sitzt, immer mit der Unachtsamkeit anderer rechnen, denn


    Jede Jeck is anders!
    („Jeder Narr ist anders!“)
    Übe Toleranz und Nachsicht dem anderen gegenüber, im Wissen um die eigene Unvollkommenheit.


    Edited once, last by JimmyNewtron ().

  • Hi,


    das Teil welches mit Nr. 26 gekennzeichnet ist - "Ausrückschnecke" über dem Ritzel musste raus sonst geht die Kette/Ritzel nicht runter - hab's probiert.

    Ist auch in der Anleitung so beschrieben.

    Das Hinterrad lässt sich aufgebockt mit gezogener Kupplung und eingelegtem Gang nicht drehen bzw nur schwer.

    Abgelassen gehts mit spürbarem Widerstand und ordentlichem Schlag beim einlegen eines Gangs.

  • Hi

    ich kann nur aus der Erinnerung schreiben, denn ich habe seit 4 Jahren keine XJ6. Deshalb hatte ich auch nicht auf dem Zettel, dass Ausrücker runter muss.


    Das Hinterrad lässt sich aufgebockt mit gezogener Kupplung und eingelegtem Gang nicht drehen bzw nur schwer.
    Wenn es sich schwer drehen lässt, würde ich vorsichtige Entwarnung geben. Hast Du den gleichen Test vor dem Wechsel der Kette gemacht.

    ...und ordentlichem Schlag beim einlegen eines Gangs.
    Der ist "Schlag" ist bei Motorradgetrieben eher normal. Erklärung hier:


    Evtl. steht im Service Manual etwas, was man beim Weidereinbau der Schnecke beantworten muss?
    https://www.manualslib.com/man…-2009-Diversion-Xj6s.html



    Warum frage ich so nach. Ich möchte Dich davor bewahren zu schnell den Kettenwechsel als Ursache hinzunehmen. Obwohl ein nicht korrekt eingebauter Ausrückmechanismus nahe liegt. Den gilt es auf jeden Fall noch mal unter die Lupe zu nehmen.
    Ich hatte bei der FZ8 auch, wie aus heiterem Himmel, eine sehr schlecht trennende Kupplung. Schieben, bei eingelegtem Gang und gezogener Kupplung nicht möglich. Das Ganze ohne das ich an der Kupplung gearbeitet hätte. Es viel mir irgendwann mal. -


    Nun ist es wieder weg.
    Ich habe das Öl im Verdacht. Ich fahre seit Jahren immer das gleiche Motul 5100. Allerdings habe ich entgegen aller Empfehlungen immer erst im Frühjahr gewechselt. D.h. das Moped stand über Winter mit der alten sauren Plörre. (Annahme. "Säure im Öl lässt auf Dauer die Reibscheiben quellen") - Also frische Öl rein, dass nicht gleich einen Effekte hatte. Nun, nach dem zweiten Wechsel (diesmal im Herbst) ist die Kupplung wieder ganz die alte! - Hätte ich, bevor mir der Mangel aufgefallen ist, was an der Kupplung geschraubt, dann hätte ich auch sicher hier die Ursache gesucht, aber sicher nicht beim Öl. - Will sagen. Breiter denken. ;-)

    LG
    Hans


    Sobald Du auf dem Moped sitzt, immer mit der Unachtsamkeit anderer rechnen, denn


    Jede Jeck is anders!
    („Jeder Narr ist anders!“)
    Übe Toleranz und Nachsicht dem anderen gegenüber, im Wissen um die eigene Unvollkommenheit.


  • hast Du beim Einbau des Ausrückers auf die Markierungen geachtet?

    LG
    Hans


    Sobald Du auf dem Moped sitzt, immer mit der Unachtsamkeit anderer rechnen, denn


    Jede Jeck is anders!
    („Jeder Narr ist anders!“)
    Übe Toleranz und Nachsicht dem anderen gegenüber, im Wissen um die eigene Unvollkommenheit.


  • Erstmal nach dem Schauen, was der liebe Jimmy geschrieben hat.


    Für das nächste mal Kettenwechseln, ich hab das Ding nie abgebaut, das geht auch so!

    Falls du nochmal wechseln solltest, melde dich vorher hier nochmal und ich helf dir bei!

  • Moin,

    danke erst mal.

    Also ich fahre auch Motul 5100 und es ist auch noch das alte drin - allerdings bin ich letztes Jahr nur 2000 KM gefahren - wenn überhaupt. Kommt aber trotzdem neues rein.

    Bin 4 Tage vorher ein kleines Stück gefahren - nach 4 Monaten Stillstand und da war alles Ok - deshalb wundert es mich ja auch.

    Also ich hab die Kette und das Ritzel ohne Demontage des Hebels nicht ab bekommen - Endloskette.

    Ich hab den Ausrücker auch nicht zerlegt sondern nur abgebaut.

    Er funktioniert auch - die Druckplatte hebt sich ab, das sieht man durch die Einfüllöffnung. :rolleyes:

    Dann werde ich erst mal den Ölwechsel machen und weiter sehen.

  • Also ich kann bei meinem Mopped und eingelegtem GAng auch kaum bewegen, beim Mopped meiner Frau dreht sich das etwas leicher.

    Öl ist nun mal bei den aktuellen Temperaturen deutlich zäher.

    Wenn Mopped angemeldet und Wetter ok ist, dann würde ich die erstmal warmlaufen lassen und dann testen.

    MEin Mopped ruckt beim einlegen und gezogener Kupplung auch deutlich

    VG

    Stefan

  • Jo - mach ich


    Ergänzung: hab noch mal in die Anleitung geschaut und da steht auch explizit, dass beim Ketten/Ritzelwechsel das kleine Kupplungsgehäuse und die Druckstange entfernt werden müssen?!

    Motor mal etwas laufen lassen und ja es geht schon etwas besser aber immer noch sehr hart - härter als gewohnt.

    Ich sag dann Bescheid ob der Ölwechsel Besserung gebracht hat.

  • wie schon gesagt. Nach dem frisches Öl drin war, wurde es nicht sofort besser. Das hat ziemlich lange gedauert. Ich prüfe aber morgen noch mal, wie es aktuell ausschaut. Meine hat im November neues Öl bekommen, das aber nun auch schon wieder 2.700 km hinter sich hat...

    LG
    Hans


    Sobald Du auf dem Moped sitzt, immer mit der Unachtsamkeit anderer rechnen, denn


    Jede Jeck is anders!
    („Jeder Narr ist anders!“)
    Übe Toleranz und Nachsicht dem anderen gegenüber, im Wissen um die eigene Unvollkommenheit.


  • Moin!

    Man kann jetzt viel spekulieren, aber an deiner Stelle würde ich mal den Kupplungskorb herunter nehmen, sodass du auf die Beläge schauen kannst (gerade gelesen das du das eigentlich gecheckt hast) . Nun kannst du trotzdem die Kupplung mal ziehen und erstmal schauen ob sich generell was tut,nicht das sich da wider erwarten der Schraubenaufsatz fuer die Schubstange o. Ä. gelockert hat (s. Foto) Man weiss nie!

    Denn an diesem Mechanismus hast du ja vermutlich hantiert. Die Stange drückt die Beläge nach draussen, dadurch trennt die Kupplung.

    Andere Idee, hats dir vllt das Kupplungsseil verklemmt, da wo es eingehängt ist ? Je nach dem kann die Halterung verbogen sein oder sonstiges... Würde den gesamten Mechanismus nochmal auseinander nehmen und gucken das die Schubstange nicht irgendwo hängt...Die Lösung mit dem Öl bleibt natürlich auch noch, muss man nach und nach durch probieren. Vermute aber dass das mit deiner Schrauberei an der Schubstange zusammen hängt. Meistens ganz easy zu beheben

    Viel Erfolg!



    Ahaaaaa und was mir gerade einfällt!

    Ich hatte das auch, hab die Halterung der Stange schräg eingebaut. Ist möglich 8o

    Fällt erst gar nicht auf weil alles passte, dadurch verklemmt allerdings die Schubstange weil die scheiß Schrauben dann in den falschen Aufnahmen hängen!

    Unbedingt nachgucken, solche Fehler passieren schnell:beer:

  • Normal nicht, die sollte vor der Stange bleiben (ausser, die pappt an der Stange, wegen Fett oder so).

    Dann hättest die Kugel aber samt der Stange raus gezogen.

    Das würde dann aber so viel ausmachen, dass du so gut wie nimmer auskuppeln könntest.


    Fahr mal mit der Kiste und mach keine Versuche im Stand, das ist relativ sinnfrei ohne nen Vergleich zu davor zu haben.


    Das Motul Öl ist auch OK, hatte das auch schon öfter übern Winter drin, macht Null was aus.


    Ich hab letzt Jahr meine Kupplung bei ca. 75.000 km gewechselt, auch nur weil ich den Satz günstig bekommen hatte, mehr als vorbeugende Instandhaltung...

    Die alten Scheiben und Lamellen dann nachgemessen, Resultat: war unnötig, aber naja... Nun hält das wohl wieder ewig.

    Hab nun n Satz von Lukas (TRW) drin mit verstärkten Federn. Trennt bissl besser als vorher, das liegt aber eher daran, dass ich die Grundeinstellung ein wenig verändert habe.


    Da geht's aber um Einstellung < 1 mm.


    Also Minimal.

  • Servus,


    Sorry - noch eine blöde Frage.

    Die Kugel vor der Druckstange kann doch nirgends "runterfallen" wenn man die Druckstange zieht oder ?

    Kann ich mir ebenfalls kaum vorstellen... Die geht so einfach nicht raus, das hättest du gemerkt :)

  • Das mit den Federn kann ich bestätigen. Hatte auch paar Probleme mit dem doch recht ruppigen Xj6 Getriebe. Härtere Kupplungsfedern haben den Spass jedoch merklich erleichtert

  • Das mit den Federn kann ich bestätigen. Hatte auch paar Probleme mit dem doch recht ruppigen Xj6 Getriebe. Härtere Kupplungsfedern haben den Spass jedoch merklich erleichtert

    Welche Federn hast Du denn genommen - haste einen Link ?

    Könnte ich bei der Gelegenheit auch mal in Angriff nehmen.

    Unabhängig vom aktuellen Problem hat mich das auch schon von Anfang an genervt dass das Getriebe so hakt.

  • Hi Winfried

    nach Deiner Beschreibung ging es bei Dir ohne Ausbau, des Kupplungsausrückers, richtig? Hast Du den mal ab gehabt und wieder dran geschraubt und muss man dabei was besonders beachten? Hier vermutet "Roffel" ja sein Problem. Er hatte das Teil ab!

    LG
    Hans


    Sobald Du auf dem Moped sitzt, immer mit der Unachtsamkeit anderer rechnen, denn


    Jede Jeck is anders!
    („Jeder Narr ist anders!“)
    Übe Toleranz und Nachsicht dem anderen gegenüber, im Wissen um die eigene Unvollkommenheit.


  • Hallo Hans, ich hatte das Ding schon bei Kettenwechseln abgebaut.

    Da gibt's eigentlich nix zu beachten.

    Die Welle vorm Einbau einfetten, mit der Wendel voraus einschieben und dann den Bock wieder hinten drauf schrauben.

    Sollte zwischen dem Bock und Getriebegehäuse kein Dreck sein, nach Monage wieder satt Anliegen, keine Schrauben locker...

    Nix besonderes...


    Und zu den stärkeren Federn, dazu merkt man keinen positiven Effekt, die Kupplung trennt damit nicht besser. Da wäre nur ein positiver Effekt wenn die Kupplung durchrutschen würde, was mit den original Federn ja auch nicht der Fall ist.


    Die Kupplungskits beinhalten nun mal (oftmals) "stärkere" Federn und wenn man den Mist schon ausbaut, dann kpl. frisch wieder zusammen, hält ja wieder viele tausend Kilometer....

  • Ich baue bei jedem Kettenwechsel an XJ6-Maschinen den Kupplungsausrücker ab. Hab bisher zwar erst 4x Kettenwechsel gemacht (mit Endlosketten!), aber ich hatte noch nie Probleme damit.

    Abbau mach ich aus folgenden Gründen:

    - Bessere Zugänglichkeit

    - Dreck besser entfernen können

    - Es sind nur 2 Schrauben und erleichtern einem so viel ^^


    Einzig aufpassen muss man in meinen Augen:

    - Druckstange richtig herum reinschieben (Wendelung zuerst)

    - Buchsen nicht verlieren/vergessen (sie zentrieren den Kupplungsausrücker in den Anschraublöchern


    Ansonsten ist das kein Hexenwerk.